PHP 8.x 지원합니다.

늦었지만 PHP 8.x 에서 테스트, 수정을 하였습니다.

혹시 적용되지 않는 부분을 발견하시면 알려주세요.

 

주로 사용하는 PHP 버전이 무엇 인가요?
결과보기
기타메뉴
접속자집계
  • 오늘 : 11
  • 어제 : 131
  • 최대 : 394
  • 전체 : 68,197
인기검색어

SideBar